Ligo - Instabilidade portal omni – Incident details
Get updates
Email
Slack
Microsoft Teams
Discord
Google Chat
Webhook
RSS
Atom
API
Get updates
Language
All systems operational
Instabilidade portal omni
Resolved
Partial outage
Started over 5 years ago
Lasted 10 minutes
Updates
Resolved
August 31, 2020 at 8:30 PM
Resolved
August 31, 2020 at 8:30 PM
Serviços reestabelecidos
Investigating
August 31, 2020 at 8:20 PM
Investigating
August 31, 2020 at 8:20 PM
Instabilidades das 17:25 as 17:30