Ligo - MongoDB Connection Error – Incident details

All systems operational

MongoDB Connection Error

Resolved
Operational
Started over 5 years agoLasted 42 minutes
Updates
  • Resolved
    Resolved

    Incidente resolvido - 18:18 / 18:47 39 min

  • Investigating
    Investigating

    Houve falha massiva na estrutura do MongoDB na AWS em São Paulo, helth check abaixo https://status.cloud.mongodb.com/incidents/n3h143mdg4pb